No me va el foro

Dudas y respuestas sobre el foro
Avatar de Usuario
Livonan
¡Pasado de vueltas!
¡Pasado de vueltas!
Mensajes: 2994
Registrado: 17 Feb 2007, 11:54

Re: No me va el foro

Mensaje por Livonan » 14 Nov 2017, 09:05

Puedes contactar en esos casos por el grupo de Facebook. Yo lo hice así y me informaron del problema.
Tuve un Scenic II 1.5dci 105CV Dynamique Fase 2 - Beige Pimienta (ago.2007 - jul.2015) - 232000 km

Avatar de Usuario
xsaranator
Está obsesionado
Está obsesionado
Mensajes: 1313
Registrado: 08 Ago 2007, 16:10
Ubicación: Miramar

Re: No me va el foro

Mensaje por xsaranator » 14 Nov 2017, 15:24

¡Gracias, ya funciona de nuevo!

alab:-
Scenic Adventure by Coronel Tapioca 1.9 dCi, gris beige, UpdateList MP3, logo del foro personalizado y extra grande
El primero del foro (¡si señor!) Gordi Aventurero

Existe diferencia entre conocer el camino y andar el camino

Avatar de Usuario
miquelangeldj
2Fast2Furious
2Fast2Furious
Mensajes: 32640
Registrado: 25 Oct 2006, 10:26
Ubicación: Lliçà de Vall

Re: No me va el foro

Mensaje por miquelangeldj » 14 Nov 2017, 15:54

Livonan escribió:Puedes contactar en esos casos por el grupo de Facebook. Yo lo hice así y me informaron del problema.
silba:-
Scenic 1.9 dCi-120 Luxe-Privilege. Amarillo Otoño Integral. (Nov 04) ESP. Nervasport 17"+Brigdestone Turanza T001 225/45. Amortiguadores Bilstein B6. Chapa EGR. Techo panorámico. Faros Xenón+Leds Posición. Cabasse 4x40 Carminat. Climazul. Antiniebla doble. Pilotos Hella Transparentes. Chapa Protectora Maletero. Parrot 3200. Tapón Azul. Cofre Maletero. Sensor de aparcamiento electromagnético. Oskeleds by Yatocaba & Fran_Vamo. Aros by Matriki: Start/Stop+Cierre+Clima. Leds IKEA en maletero y portón by Challenge. Aro retro by Icaro. Virandeira de Sargadelos
Si no puedes abrir tu mente, por favor... cierra tu boca

Avatar de Usuario
peewee
Progresa adecuadamente
Progresa adecuadamente
Mensajes: 408
Registrado: 02 Abr 2014, 23:35
Ubicación: vitoria

Re: No me va el foro

Mensaje por peewee » 16 Nov 2017, 06:13

romanovictor escribió:
peewee escribió:Yo he tenido varios días este problema, hoy he conseguido entrar. Y me ha creado una duda. He visto que en caso de fallo ponerse en contacto con la administración del foro, pero no conseguí ver por ningún sitio la dirección de correo electrónico de la administración. Me la podéis decir para futuras ocasiones? Gracias.
Creo que era admin@foroscenic.com , venía en las normas pero ya no existe ese hilo.

Muchas Gracias.
Imagen Peewee

Grand Scenic Dynamique 1.6 130cv Pack manos libres y tecnology

Avatar de Usuario
Livonan
¡Pasado de vueltas!
¡Pasado de vueltas!
Mensajes: 2994
Registrado: 17 Feb 2007, 11:54

Re: No me va el foro

Mensaje por Livonan » 23 Nov 2017, 17:48

miquelangeldj escribió:
Livonan escribió:Puedes contactar en esos casos por el grupo de Facebook. Yo lo hice así y me informaron del problema.
silba:-
qmepar3:- qmepar3:- qmepar3:- qmepar3:-
Tuve un Scenic II 1.5dci 105CV Dynamique Fase 2 - Beige Pimienta (ago.2007 - jul.2015) - 232000 km

Responder

Volver a “Funcionamiento del foro”